This project has moved. For the latest updates, please go here.

Error under .NET 4.5

Jan 24, 2013 at 12:54 PM

when changged to .NET 4.5,it can not work ,why?